Domingo, febrero 21, 2010 12:53
Download PDF

Secunia ha informado de un exploit en la versión 3.6 de Firefox. Puede ser utilizado para ejecutar código arbitrario en una máquina que utilice esta versión de Firefox, llegando a comprometer todo el sistema. De momento no hay ningún parche para corregirlo, por lo que si usas Firefox 3.6 extrema las precauciones. En principio es la única versión afectada pero no se descarta que otras versiones sean también vulnerables. Habrá que esperar a que Mozilla saque un parche para estar tranquilos.

Deja un comentario